Welkom op ons forum!

Heb je een computerprobleem of een algemene vraag? Registreer een account op het forum, wij helpen je dan graag verder om het probleem vakkundig op te lossen.

Gebruikersavatar
jeltedeproft
Lid
Berichten: 34
Lid geworden op: 13 mei 2009 13:13

voorlopig geen crashes :/, als het voorvalt zal ik posten
Gebruikersavatar
Maxstar
Site Admin
Berichten: 3144
Lid geworden op: 10 aug 2009 11:16
Contacteer: Website

Hallo,

Prima, te weinig schijfruimte kan soms ook voor vreemde problemen zorgen..
Goed geholpen hier overweeg een donatie: of plaats hier een bedankje.

Member of UNITE Unified Network of Instructors and Trained Eliminators (Unite Against Malware)
Gebruikersavatar
jeltedeproft
Lid
Berichten: 34
Lid geworden op: 13 mei 2009 13:13

vandaag 3 maal gecrasht.

Memory dump staat hier

https://gofile.io/d/pWFo7y
Gebruikersavatar
Maxstar
Site Admin
Berichten: 3144
Lid geworden op: 10 aug 2009 11:16
Contacteer: Website

Hallo,

Dit lijkt mij een complex probleem, voor verdere hulp verwijs ik je graag door naar Sysnative waar de experts op dit gebied zitten.
1. Registreer aldaar een account en plaats in dit forumonderdeel een nieuw topic.
2. Voeg daar ook de memory dump als link toe inclusief omschrijving van het probleem en eventueel een link naar dit topic ter info.
Goed geholpen hier overweeg een donatie: of plaats hier een bedankje.

Member of UNITE Unified Network of Instructors and Trained Eliminators (Unite Against Malware)
Gebruikersavatar
jeltedeproft
Lid
Berichten: 34
Lid geworden op: 13 mei 2009 13:13

Ok ik zet het daar verder, bedankt voor de hulp!!
Gebruikersavatar
Maxstar
Site Admin
Berichten: 3144
Lid geworden op: 10 aug 2009 11:16
Contacteer: Website

Geen dank, ik heb je topic op het Synative gezien, heb je de instructies van "x Blue Robot" ook al op kunnen volgen?
Goed geholpen hier overweeg een donatie: of plaats hier een bedankje.

Member of UNITE Unified Network of Instructors and Trained Eliminators (Unite Against Malware)
Gebruikersavatar
jeltedeproft
Lid
Berichten: 34
Lid geworden op: 13 mei 2009 13:13

had het even druk, daardoor de late opvolging.
Heb driver verifier gerund. Die ging dan extra info loggen over de drivers bij de volgende crash.
Probleem leek te komen door AsRock XFast Lan tool. Wat blijkbaar bloatware is.

Heb het verwijderd en nu zien of het opgelost is
Gebruikersavatar
Maxstar
Site Admin
Berichten: 3144
Lid geworden op: 10 aug 2009 11:16
Contacteer: Website

Hallo,

Ik heb het topic op Sysnative gevolgd en fijn dat de oorzaak is gevonden en het probleem is opgelost. In aanvulling heb ik nog even de items van de FRST log gepost die behoren tot deze tool.
Goed geholpen hier overweeg een donatie: of plaats hier een bedankje.

Member of UNITE Unified Network of Instructors and Trained Eliminators (Unite Against Malware)

Terug naar “Opgeloste virus- en overige malware topics”